Welke iOS versie heb ik nodig om de App te kunnen gebruiken op mijn iPhone?

Om de App te kunnen gebruiken heeft u iOS versie 8 of hoger geïnstalleerd op uw iPhone 4S of hoger.