Welke Android versie heb ik nodig om de App te kunnen gebruiken?

Om de Axia Smart Active App te kunnen gebruiken met uw smartphone heeft u Android versie 4.3 (jelly bean) of hoger nodig.